36 rue des clerisseaux 37230 Fondettes
Bienvenue sur le Forum d'Aquariophilie de Fondettes !

Mairie de Fondettes
Derniers sujets
» bourse aquariophilie à Fondettes octobre 2017
par lysiane Lun 16 Oct 2017 - 15:32

» bonjour a tous et à toutes
par francky Dim 15 Oct 2017 - 21:10

» BOURSE 15 OCTOBRE 2017
par lolo20 Jeu 12 Oct 2017 - 21:22

» Présentation
par bubule Jeu 12 Oct 2017 - 4:37

» mon 910L Mbunas
par bubule Mar 10 Oct 2017 - 9:13

» Congrès C.I.L. / I.B.S.C.du 29 septembre au 01 octobre 2017
par francky Mar 5 Sep 2017 - 21:33

» Ma présentation
par Maxx Ven 4 Aoû 2017 - 1:35

» REIMS (51) - BOURSE aux POISSONS et OISEAUX LE 24 Sept 2017
par Aquaterra51 Mar 11 Juil 2017 - 13:28

» recifalbox.com : les Recettes Récifales de Red Sea
par recifalbox Sam 27 Mai 2017 - 0:27

» concours international de guppy en France les 27&28 mai 2017
par francky Sam 22 Avr 2017 - 10:52

» présentation
par Maxx Sam 4 Mar 2017 - 12:13

» comportement est agressif
par lysiane Lun 27 Fév 2017 - 13:36

» championnat d'Europe de guppy 2017
par francky Jeu 16 Fév 2017 - 23:48

» championnat du "monde" de guppy
par francky Jeu 16 Fév 2017 - 23:47

» BOURSE AQUARIOPHILE de Naveil 2017
par francky Mer 15 Fév 2017 - 22:59

Qui est en ligne ?
Il y a en tout 8 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 8 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 85 le Mer 18 Déc 2013 - 21:54
Partenaires
Forums Partenaires
-------------------
RETROUVEZ NOUS SUR LE FACEBOOK
-----CLIC ICI

Osaka 320

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Osaka 320

Message par bibine le Mer 22 Juin 2011 - 14:25

Bonjour à tous, je vous présente mon aquarium, un osaka 320 biotope asiatique...



Pour le moment il n'y a que des plantes car le bac est en eau depuis 3 semaines. Ma monté de nitrite est termine mais il me reste encore trop de nitrates.

Sinon pour info c'est un bac de 300L avec comme sol et substrat du "Natural Soil" de Oliver Knott (qui me fait tomber mon GH et KH à 0 Mad) pour le moment il n'y a qu'une rampe néon, la deuxième va bientôt arriver, diffusion de C02 par kit JBL Proflora m602 et en filtration une pompe Ehime pro 3.

Voila pour le moment. En ce qui concerne la population la base sera des gouramis leeri avec un banc de rasbora, des gastromyzon, des Kulli, des cardinalis...

Voila pour le moment

Amicalement
avatar
bibine

Sexe : Masculin Messages : 26
Date d'inscription : 22/06/2011
Age : 35
Localisation : Chambray les Tours

Voir le profil de l'utilisateur http://passion-maquettes-miniatures.over-blog.com/

Revenir en haut Aller en bas

Re: Osaka 320

Message par Damien le Mer 22 Juin 2011 - 20:20

Magnifique le bac très bon début !!!
avatar
Damien
Admin

Messages : 295
Date d'inscription : 08/01/2010

Voir le profil de l'utilisateur http://aqua-fondettes.forumactif.org

Revenir en haut Aller en bas

Re: Osaka 320

Message par UTM-YoShi-FR le Jeu 23 Juin 2011 - 23:36

Très sympa se bac !

UTM-YoShi-FR

Sexe : Masculin Messages : 309
Date d'inscription : 02/03/2011
Age : 24
Localisation : Notre dame d'oé

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Osaka 320

Message par Maxx le Ven 24 Juin 2011 - 1:44

– Rien à redire !!!!
avatar
Maxx
Admin

Sexe : Masculin Messages : 277
Date d'inscription : 10/02/2010
Localisation : Fondettes

Voir le profil de l'utilisateur http://aqua-fondettes.forumactif.org/

Revenir en haut Aller en bas

Re: Osaka 320

Message par francky le Sam 25 Juin 2011 - 9:46

Joli bac ! Pour les nitrates tu as comparé avec l’eau du robinet ?
avatar
francky
Admin

Sexe : Masculin Messages : 372
Date d'inscription : 01/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Osaka 320

Message par bibine le Sam 25 Juin 2011 - 16:16

Bonjour

N03 -> 12.5 mg/l pour l'eau de conduite

en gros je devrais retomber sur cette valeure une foie le bac rodé je supose... Rolling Eyes
avatar
bibine

Sexe : Masculin Messages : 26
Date d'inscription : 22/06/2011
Age : 35
Localisation : Chambray les Tours

Voir le profil de l'utilisateur http://passion-maquettes-miniatures.over-blog.com/

Revenir en haut Aller en bas

Re: Osaka 320

Message par UTM-YoShi-FR le Dim 26 Juin 2011 - 0:42

J'avais le même substrat pour le sol ses nickel, temps que pour la pousse des plantes que de l'équilibre

UTM-YoShi-FR

Sexe : Masculin Messages : 309
Date d'inscription : 02/03/2011
Age : 24
Localisation : Notre dame d'oé

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Osaka 320

Message par bibine le Dim 26 Juin 2011 - 1:00

UTM-YoShi-FR a écrit:J'avais le même substrat pour le sol ses nickel, temps que pour la pousse des plantes que de l'équilibre

Merci pour de cette réponse. Sinon niveau GH et KH as tu rencontré des soucis pour les maintenir à des valeurs correctes
avatar
bibine

Sexe : Masculin Messages : 26
Date d'inscription : 22/06/2011
Age : 35
Localisation : Chambray les Tours

Voir le profil de l'utilisateur http://passion-maquettes-miniatures.over-blog.com/

Revenir en haut Aller en bas

Re: Osaka 320

Message par bibine le Lun 18 Juil 2011 - 14:09

Bonjour à tous,

Voici des nouvelles de mon bac lancé il y a un peu plus d'un moi maintenant...











J’ai fait aussi deux photos ou l'on aperçoit des algues que je n'ai pas encore identifié, donc au passage si vous voulez bien me dire leur nom et si je dois faire attention ou pas

La première algue de couleur marron/verte:







Et la seconde, plaque verte qui englobe le substrat :


Je rajoute au passage que j'ai une 15 ène de crevettes, 2 gourami leeri et 10 rasboras. Les caractéristiques de mon eau sont les suivantes :

PH -> entre 6.5 et 7
KH -> 4
GH ->0
NO2 -> 0
NO3 -> 12.5 mg/l

Je n'arrive toujours pas à faire remonter mon GH et KH Evil or Very Mad Evil or Very Mad

Je me rends compte aussi qu'une deuxième rampe néon n'ai peu être pas utile car toutes les plantes sans exception se développe bien (c'est peu être un peu tôt pour porter ce jugement)

Merci à tous Very Happy cheers geek
avatar
bibine

Sexe : Masculin Messages : 26
Date d'inscription : 22/06/2011
Age : 35
Localisation : Chambray les Tours

Voir le profil de l'utilisateur http://passion-maquettes-miniatures.over-blog.com/

Revenir en haut Aller en bas

Re: Osaka 320

Message par regismedi le Lun 18 Juil 2011 - 18:42

Superbe

Je ne peux pas dire mieux!

regismedi

Sexe : Masculin Messages : 8
Date d'inscription : 01/07/2011
Localisation : la chapelle sur loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Osaka 320

Message par UTM-YoShi-FR le Mar 19 Juil 2011 - 19:04

Avec qu'elle appareil photo prend tu t'est photo ?
Sinon pour une deuxième rampe il faut voir avec le temps, car quand cela vas devenir tous fus les plantes du bah vont peut être jaunir,
Mes si il n'y a pas assez de plante par à port à l'éclairage tu risque d'avoir des algues, pour le moment si tous se passe bien reste comme sa

UTM-YoShi-FR

Sexe : Masculin Messages : 309
Date d'inscription : 02/03/2011
Age : 24
Localisation : Notre dame d'oé

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Osaka 320

Message par bibine le Mer 20 Juil 2011 - 13:53

Bonjour et merci à tous,

Je fais les photos avec un NIKON coolpix P4 VR (8.1MG) je profite du bac pour essayer les réglages et option de cette appareil (je ne suis pas trop fort en photos)...

En ce qui concerne les algues pour le moment je nettoie les vitre 1 foie par semaine car il y a un développement régulier de petite algue verte.

J’attends que mon GH et KH ce stabilise (à cause du Natural soil qui absorbe le GH et KH je fais des appoints avec l'eau du robinet pour les faire remonter) pour pouvoir faire les appoints avec de l'eau ossmosé et du coup faire descendre les nitrates encore plus bas et diminuer le développement des algues...

Sinon la température du bac et de 24°C et le temps d'éclairage de 8h

Pour le moment l'entretiens n'est pas compliqué faut juste faire attention en vérifiant tous les jours le développement des algues
avatar
bibine

Sexe : Masculin Messages : 26
Date d'inscription : 22/06/2011
Age : 35
Localisation : Chambray les Tours

Voir le profil de l'utilisateur http://passion-maquettes-miniatures.over-blog.com/

Revenir en haut Aller en bas

Re: Osaka 320

Message par UTM-YoShi-FR le Mer 20 Juil 2011 - 18:33

Moi pour les changement d'eau je prenais de l'eau osmoser que je mélangais avec des minéraux comme sa tu a que le bon

UTM-YoShi-FR

Sexe : Masculin Messages : 309
Date d'inscription : 02/03/2011
Age : 24
Localisation : Notre dame d'oé

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Osaka 320

Message par bibine le Dim 25 Sep 2011 - 23:04

Bonjour à tous,

Je reviens vers vous pour re-parler de mon bac et espérer avoir des réponses à mon problème

J'aurais préféré vous présenter des photos de mon bac enfin mature sans aucun soucis mais malheureusement ce n'est pas pour tout de suite...

Donc avant que vous ne regardiez les photos je reprends un peu l'histoire de mon bac:
- C'est un osaka 320 mis en eau et planté en début Juin.
- Premier problème venant de l'eau de conduite qui est adoucie dans ma résidance. Du coup je me retrouve avec un GH inferieur à mon KH.
- Second problème (provisoir, sans en être un) j'utilise un sol bi composant "Oliver Knot" qui à pour effet d'absorber gh et kh à la mise en route.

Donc une fois mon sol en place, j'ai du m'occuper d'obtenir une eau avec les paramètres adéquat pour réaliser un bac asiatique. Comme solution je n'utilise que de l'eau osmosée avec du "Aquadur plus" (sel durcisseur pour eau douce et eau d'osmose inverse) de chez JBL

j'ai donc du réaliser deux gros changements d'eau (deux fois 1/3 du bac avec 2 semaines d'interval) pour obtenir des valeurs correctes.

avant ce rétablissement des paramètres avec gros changement d'eau j'ai du résoudre un problème d'algue (voir message précédent) en supprimant toutes feuilles touchées.

donc aujourd'hui je me retrouve avec les valeurs suivantes:
No2 -> 0
No3 -> 0
GH -> 8
KH -> 7
PH -> entre 6.5 et 7
PO4 -> 0

de plus je n'ai rajouté aucun engrais pour les plantes mais j'injecte du CO2 à 1 bulle par seconde, l'éclairage est de 8h00 avec deux tubes T5.

après le dernier changement d'eau je me suis retrouvé avec une eau trouble, laiteuse. J'ai donc commencé à chercher sans m'inquiéter pour trouver le problème et la solution.

J'ai donc trouvé deux problèmes possibles :
- explosion de bacteries
- micro algue cyanos...

j'ai pris de l'eau dans un bocal et regardé les reflets à la lumière, elle ne semble pas verte...

dans un premier temps j'ai donc réalisé un blackout de 4 jours 1/2 qui n'a rien changé, après avoir découvert le bac (1 couverture, 1 couette et en prime la house de couette soit un noir total sans lumiere sans co2...).

passé ce week end je suis passé à juste trouble à ça :

vu de face






Vu de coté (on ne voit même plus de part en part) :


vu de dessus pour montrer que mes plantes sont en excellentes santée :





Je ne sais donc plus quoi faire, je me demande si je n'injecte pas trop de CO2 vu la couleur de mes plantes, ou si ça peut venir d'une fissure sur thermometre...

Je me remet donc à vous pour m'aider à trouver une solution

Merci d'avance à vous tous.

avatar
bibine

Sexe : Masculin Messages : 26
Date d'inscription : 22/06/2011
Age : 35
Localisation : Chambray les Tours

Voir le profil de l'utilisateur http://passion-maquettes-miniatures.over-blog.com/

Revenir en haut Aller en bas

Re: Osaka 320

Message par UTM-YoShi-FR le Lun 26 Sep 2011 - 0:44

Je penche plus pour une monter de micro organisme .
Je te conseil de changer 15 à 20 % de litres d'eau baisser ton co2 à 1 bulle toute les 2 seconde .
juste une petite question tu ne mettrais pas du sucre dans ton bac ?

UTM-YoShi-FR

Sexe : Masculin Messages : 309
Date d'inscription : 02/03/2011
Age : 24
Localisation : Notre dame d'oé

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Osaka 320

Message par bibine le Lun 26 Sep 2011 - 8:43

Bonjour,

Non je ne met pas de sucre...
avatar
bibine

Sexe : Masculin Messages : 26
Date d'inscription : 22/06/2011
Age : 35
Localisation : Chambray les Tours

Voir le profil de l'utilisateur http://passion-maquettes-miniatures.over-blog.com/

Revenir en haut Aller en bas

Re: Osaka 320

Message par UTM-YoShi-FR le Lun 26 Sep 2011 - 11:39

Tien nous au courent après les changement que je t'est conseiller

UTM-YoShi-FR

Sexe : Masculin Messages : 309
Date d'inscription : 02/03/2011
Age : 24
Localisation : Notre dame d'oé

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Osaka 320

Message par bibine le Lun 26 Sep 2011 - 12:01

Concernant les changements d'eau j'en ai réalisé deux gros (1/3 du bac) sans aucuns effets.

Je penche plus sur les micros algues car la sa dure depuis 3 semaines et que c'est pire en pire, pour moi une explosion de bactéries dure 3 jours voire un peu plus mais pas trois semaines...

La je pense comme solution mettre en place un stérilisateur UVC, mais sa me fais C... d'investir dans cela pour 1 semaines de fonctionnement et après que occasionnellement...

avatar
bibine

Sexe : Masculin Messages : 26
Date d'inscription : 22/06/2011
Age : 35
Localisation : Chambray les Tours

Voir le profil de l'utilisateur http://passion-maquettes-miniatures.over-blog.com/

Revenir en haut Aller en bas

Re: Osaka 320

Message par bibine le Mar 27 Sep 2011 - 23:01

Merci à toi

J'ai mis en place un UVC JBL 11W hier en série avec mon filtre et en une journée ça commence déjà à s'amélioré...


Voila merci pour tout
avatar
bibine

Sexe : Masculin Messages : 26
Date d'inscription : 22/06/2011
Age : 35
Localisation : Chambray les Tours

Voir le profil de l'utilisateur http://passion-maquettes-miniatures.over-blog.com/

Revenir en haut Aller en bas

Re: Osaka 320

Message par bibine le Lun 3 Oct 2011 - 21:08

Bonjour à tous,

Je reviens une semaine plutard apres mon problème pour vous montrer le résultat de la mise en place d’une lampe UVB 11W de chez JBL .
Je compte maintenant utiliser la lampe occasionnellement notamment après les renouvellements d’eau…
Au passage j’en ai profité pour réorganiser quelques plantes. Plus qu’à voire l’évolution…





















Encore merci à vous pour votre aide.
avatar
bibine

Sexe : Masculin Messages : 26
Date d'inscription : 22/06/2011
Age : 35
Localisation : Chambray les Tours

Voir le profil de l'utilisateur http://passion-maquettes-miniatures.over-blog.com/

Revenir en haut Aller en bas

Re: Osaka 320

Message par bibine le Dim 11 Mar 2012 - 23:32

Bonjour à tous,

10 mois apres sa mise en route je viens vous proposer quelques photos de l'évolution de mon bac... :
































































avec le temps j'arrive maintenant à comprendre et Controller les caractéristiques de mon eau et de ce fait ne plus avoir d'invasions d'algues par exemples... Je me rend compte aussi que j'avais beaucoup trop de plantes et j'ai du en donner. La mise en place pourrais être aussi revu mais comme tous va bien comme ça on va attendre avant de tout refaire (au prochain changements de substrat par exemple...)

Merci à tous, j'attend vos commentaire et conseil avec plaisir
avatar
bibine

Sexe : Masculin Messages : 26
Date d'inscription : 22/06/2011
Age : 35
Localisation : Chambray les Tours

Voir le profil de l'utilisateur http://passion-maquettes-miniatures.over-blog.com/

Revenir en haut Aller en bas

Re: Osaka 320

Message par UTM-YoShi-FR le Lun 12 Mar 2012 - 0:06

Super sympa ton bac

UTM-YoShi-FR

Sexe : Masculin Messages : 309
Date d'inscription : 02/03/2011
Age : 24
Localisation : Notre dame d'oé

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Osaka 320

Message par UTM-YoShi-FR le Lun 12 Mar 2012 - 0:09

et avec les botia lohachata tu n'a pas de problème avec les nerita qui se font manger?

UTM-YoShi-FR

Sexe : Masculin Messages : 309
Date d'inscription : 02/03/2011
Age : 24
Localisation : Notre dame d'oé

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Osaka 320

Message par bibine le Lun 12 Mar 2012 - 0:29

non ça va, les nerita se reproduisent bien et reste en nombres
avatar
bibine

Sexe : Masculin Messages : 26
Date d'inscription : 22/06/2011
Age : 35
Localisation : Chambray les Tours

Voir le profil de l'utilisateur http://passion-maquettes-miniatures.over-blog.com/

Revenir en haut Aller en bas

Re: Osaka 320

Message par UTM-YoShi-FR le Lun 12 Mar 2012 - 13:15

les nérita ne se reproduise pas en eau douce dans nos aquarium
Mes tu dois avoir plutôt des petit escargots dans ton sol qui son tout autre chose

UTM-YoShi-FR

Sexe : Masculin Messages : 309
Date d'inscription : 02/03/2011
Age : 24
Localisation : Notre dame d'oé

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Osaka 320

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum